<!doctype html>
<html lang="en-US" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#" class="no-js">
	<head>
		<meta charset="UTF-8">
		<title>Vitor Dalmollin | MADE IN BRAZIL</title>

		<link href="//www.google-analytics.com" rel="dns-prefetch">
		<link href="http://madeinbrazilmag.com/wp-content/themes/mib/images/ico.png" rel="shortcut icon">
		<link href="http://madeinbrazilmag.com/wp-content/themes/mib/images/ico.png" rel="apple-touch-icon-precomposed">
		<link rel="alternate" type="application/rss+xml" title="MADE IN BRAZIL" href="http://madeinbrazilmag.com/feed/" />

		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1059.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		
		<script>
	/*		paceOptions = {
			  restartOnPushState: false
			} */
		</script>
		
				
		
<!-- SEO Ultimate (http://www.seodesignsolutions.com/wordpress-seo/) -->
	<meta name="description" content="Vitor Dalmollin photography by Cristiano Madureira" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Vitor Dalmollin" />
	<meta property="og:description" content="Vitor Dalmollin photography by Cristiano Madureira" />
	<meta property="og:url" content="http://madeinbrazilmag.com/2017/10/vitor-dalmollin/" />
	<meta property="og:image" content="http://madeinbrazilblog-site.s3.amazonaws.com/wp-content/uploads/2017/10/102017_01.jpg" />
	<meta property="article:published_time" content="2017-10-20" />
	<meta property="article:modified_time" content="2017-10-20" />
	<meta property="article:author" content="http://madeinbrazilmag.com/author/juliano/" />
	<meta property="article:section" content="models" />
	<meta property="article:tag" content="cristiano madureira" />
	<meta property="article:tag" content="mega model" />
	<meta property="article:tag" content="vitor dalmollin" />
	<meta property="og:site_name" content="MADE IN BRAZIL" />
	<meta name="twitter:card" content="summary" />
<!-- /SEO Ultimate -->


<meta property="og:title" content="Vitor Dalmollin by Cristiano Madureira" />
<meta property="og:description" content="Model Vitor Dalmollin photographed by Cristiano Madureira." />
<meta property="og:url" content="http://madeinbrazilmag.com/2017/10/vitor-dalmollin/" />
<meta property="og:image" content="http://madeinbrazilblog-site.s3.amazonaws.com/wp-content/uploads/2017/10/102017_01.jpg" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="MADE IN BRAZIL" />
<meta property="article:tag" content="cristiano madureira" />
<meta property="article:tag" content="mega model" />
<meta property="article:tag" content="vitor dalmollin" />
<meta property="article:section" content="models" />
<meta property="article:published_time" content="2017-10-20T16:47:31+00:00" />
<meta property="article:publisher" content="https://www.facebook.com/madeinbrazilmagazine" />

<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/madeinbrazilmag.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://madeinbrazilmag.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' media='all' />
<link rel='stylesheet' id='html5blankcssmin-css'  href='http://madeinbrazilmag.com/wp-content/themes/mib/style.css?ver=1.0' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-nativeskinned-css'  href='http://madeinbrazilmag.com/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-native-skinned.min.css?ver=4.1' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='http://madeinbrazilmag.com/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.min.css?ver=4.1' media='all' />
<link rel='stylesheet' id='essb-social-followers-counter-css'  href='http://madeinbrazilmag.com/wp-content/plugins/easy-social-share-buttons3/lib/modules/social-followers-counter/assets/css/essb-followers-counter.min.css?ver=4.1' media='all' />
<script type='text/javascript' src='http://madeinbrazilmag.com/wp-content/themes/mib/js/scripts.js?v=344&#038;ver=1.0.0'></script>
<script type='text/javascript' src='http://madeinbrazilblog-site.s3.amazonaws.com/wp-includes/js/jquery/jquery.js.gzip?ver=1.12.4'></script>
<script type='text/javascript' src='http://madeinbrazilblog-site.s3.amazonaws.com/wp-includes/js/jquery/jquery-migrate.min.js.gzip?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://madeinbrazilmag.com/wp-json/' />
<link rel='prev' title='Sostenes' href='http://madeinbrazilmag.com/2017/10/sostenes/' />
<link rel="alternate" type="application/json+oembed" href="http://madeinbrazilmag.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmadeinbrazilmag.com%2F2017%2F10%2Fvitor-dalmollin%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://madeinbrazilmag.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmadeinbrazilmag.com%2F2017%2F10%2Fvitor-dalmollin%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.19 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<style type="text/css">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</style>
<script type="text/javascript">var essb_settings = {"ajax_url":"http:\/\/madeinbrazilmag.com\/wp-admin\/admin-ajax.php","essb3_nonce":"97277ad162","essb3_plugin_url":"http:\/\/madeinbrazilmag.com\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_stats":true,"essb3_ga":true,"essb3_ga_mode":"simple","essb3_counter_button_min":20,"essb3_counter_total_min":100,"blog_url":"http:\/\/madeinbrazilmag.com\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"twitter_counter":"self","post_id":3071};var essb_buttons_exist = !!document.getElementsByClassName("essb_links"); if(essb_buttons_exist == true) { document.addEventListener("DOMContentLoaded", function(event) { var ESSB_CACHE_URL = "http://madeinbrazilmag.com/2017/10/vitor-dalmollin/"; if(ESSB_CACHE_URL.indexOf("?") > -1) { ESSB_CACHE_URL += "&essb_counter_cache=rebuild"; } else { ESSB_CACHE_URL += "?essb_counter_cache=rebuild"; }; var xhr = new XMLHttpRequest(); xhr.open("GET",ESSB_CACHE_URL,true); xhr.send(); });}</script><!-- BEGIN GADWP v5.1.1.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-73250777-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
		
		<link rel='stylesheet' href='http://madeinbrazilmag.com/wp-content/themes/mib/style_custom.css' media='all' />
		
		<style>
			body {
				opacity: 0;
			}
		</style>
		
		<script>
	        // conditionizr.com
	        // configure environment tests
	        conditionizr.config({
	            assets: 'http://madeinbrazilmag.com/wp-content/themes/mib',
	            tests: {}
	        });
	        
	        jQuery(document).ready(function() {
		        
		        setTimeout(function() {
			        
			        //$("html").attr("class", "");
			        
			        //$(".off-canvas-wrap").remove();
			        
			    });
		        
		        /*
		        var hash = window.location.hash;
				if (hash=="#magazine") {
					setTimeout(function() {
						//jQuery(".menu_magazine_link")[0].click();
						
						jQuery('html, body').animate({
					        scrollTop: 1600
					    }, 800);
						
						console.log("clicando");
					}, 1000);
					
					
				    
				}*/

		        
		        jQuery( document ).on('click','.link_busca',function(e){
					e.preventDefault();
					jQuery(".busca_form").fadeIn('fast');
					
					setTimeout(function() {
						
						jQuery(".busca_form input").focus();
						
					}, 300);
					
					return false;
				});
				
				
				
				jQuery( document ).on('click','.modal_close',function(e){
					e.preventDefault();
					
					jQuery(".busca_form").fadeOut('fast');
					
					return false;
				});
				
				jQuery( document ).on('click','.menu_index',function(e){
					
					if (jQuery(this).parent().find('ul').css("display")=="block") jQuery("header").addClass("submenu_aberto");
					else jQuery("header").removeClass("submenu_aberto");
					
				});
				
				jQuery( document ).on('click','ul.main-nav a:not(.menu_index_link), .row a:not(.menu_index_link)',function(e){
					
					//console.log(jQuery(this).attr("class"));
					
					if (!jQuery(this).hasClass('menu_index_link')) {
						
						//console.log("teste123");
						var classe= jQuery('.menu_index ul').css("display");
						//console.log(classe);
						
						if (classe=="none") {
							jQuery(".menu_index ul").css("display", "none");
							jQuery("header").removeClass("submenu_aberto");
						}
					}
					
				});
				
				jQuery( document ).on('click','ul.main-nav a.menu_magazine_link',function(e){
					
					//console.log(jQuery(this).attr("class"));
					
					//var classe= jQuery('.menu_index ul').css("display");
					//console.log(classe);
					
					//if (classe="none") {
						jQuery(".menu_index ul").css("display", "none");
						jQuery("header").removeClass("submenu_aberto");
					//}
					
				});
				
				
				
				
				jQuery(document).on("click", "a.menu_contato", function(event){
	
					jQuery('.modal_fundo').fadeIn('fast');
					jQuery('#modal-contato .modal-dialog').addClass('aberto');
					
					return(false);
					
				});
				
				jQuery(document).on("click", ".menu_about a", function(event){
	
					jQuery('.modal_fundo').fadeIn('fast');
					jQuery('#modal-about .modal-dialog').addClass('aberto');
					
					return(false);
					
				});
				
				jQuery(document).on("click", ".menu_advertise a", function(event){
	
					jQuery('.modal_fundo').fadeIn('fast');
					jQuery('#modal-advertise .modal-dialog').addClass('aberto');
					
					return(false);
					
				});
				
				jQuery(document).on("click", ".menu_contribute a", function(event){
	
					jQuery('.modal_fundo').fadeIn('fast');
					jQuery('#modal-contribute .modal-dialog').addClass('aberto');
					
					return(false);
					
				});
				
				jQuery(document).on("click", ".menu_disclaimer a", function(event){
	
					jQuery('.modal_fundo').fadeIn('fast');
					jQuery('#modal-disclaimer .modal-dialog').addClass('aberto');
					
					return(false);
					
				});
				
				
				
				jQuery(document).on("click", ".btn-close, .modal_fundo", function(event){
					
					jQuery('.modal_fundo').fadeOut('fast');
					jQuery('.modal-dialog').removeClass('aberto');
					
					return(false);
					
				});
				
				setTimeout(function() {
					
					jQuery("body").css("opacity", "1");
					
				}, 500);
				
				setTimeout(function() {
					
					var altura_magazine= jQuery(".magazine .coluna_imagem img").height();
			        console.log(altura_magazine);
			        
			        jQuery(".magazine .coluna_info").height(altura_magazine);
					
					
					jQuery(".magazine_view_plus").show();
					
					
					
				}, 3000);
					
		    });
		        
        </script>

	</head>
	<body class="post-template-default single single-post postid-3071 single-format-standard vitor-dalmollin" ng-app="MyApp">
		
		<div class="busca_form modal">
			
			<!-- search -->



<form class="search" method="get" action="http://madeinbrazilmag.com" role="search">
	<a class="modal_close"><i class="fa fa-close"></i></a>
	
	<input class="search-input" type="search" name="s" placeholder="Search" value="">
	</form>
<!-- /search -->

		</div>
		
		<div class="modal_fundo">
		</div>
		
		<!-- Modal Contato -->
		<div class="modal" id="modal-contato" aria-hidden="true">
		  <div class="modal-dialog">
		    
		    <a href="#close" class="btn-close" aria-hidden="true"><i class="fa fa-close"></i></a>
		    
		    			
		    <div class="row xlarge wrap">
				<div class="large-12 columns">    
					
				</div>
		    </div>
		    
		    <div class="row xlarge wrap">
  				<div class="small-12 medium-7 medium-push-5 columns">
					<div role="form" class="wpcf7" id="wpcf7-f6-o1" lang="pt-BR" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/2017/10/vitor-dalmollin/#wpcf7-f6-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="6" />
<input type="hidden" name="_wpcf7_version" value="4.8" />
<input type="hidden" name="_wpcf7_locale" value="pt_BR" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f6-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
<input type="hidden" name="_wpcf7_nonce" value="3e8807ae97" />
</div>
<p><label>Name<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span></label></p>
<p><label>E-mail<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span></label></p>
<p><label>Message<br />
    <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false"></textarea></span></label></p>
<div class="wpcf7-form-control-wrap"><div data-sitekey="6LcVtAgUAAAAAGOephk7a9pnKOHinFNKK6lnoCCg" class="wpcf7-form-control g-recaptcha wpcf7-recaptcha"></div>
<noscript>
	<div style="width: 302px; height: 422px;">
		<div style="width: 302px; height: 422px; position: relative;">
			<div style="width: 302px; height: 422px; position: absolute;">
				<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LcVtAgUAAAAAGOephk7a9pnKOHinFNKK6lnoCCg" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;">
				</iframe>
			</div>
			<div style="width: 300px; height: 60px; border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px;">
				<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px; height: 40px; border: 1px solid #c1c1c1; margin: 10px 25px; padding: 0px; resize: none;">
				</textarea>
			</div>
		</div>
	</div>
</noscript>
</div>
<p> <br/></p>
<p><input type="submit" value="Send" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div>  				</div>
  				<div class="small-12 medium-5 medium-pull-7 columns">
  					<h2 class="font-bold uppercase">contact</h2>
					<br/>
					  				</div>
  			</div>
  			
  			
		  </div>
		</div>
		<!-- /Modal -->
		
		
		<!-- Modal About -->
		<div class="modal" id="modal-about" aria-hidden="true">
		  <div class="modal-dialog">
		    
		    <a href="#close" class="btn-close" aria-hidden="true"><i class="fa fa-close"></i></a>
		    
		    			
		    <div class="row xlarge wrap">
				<div class="large-12 columns">    
					<h2 class="font-bold uppercase">about</h2>
					<br/>
				</div>
		    </div>
		    
		    <div class="row xlarge wrap">
  				<div class="small-12 medium-12 columns">
					<div class="essb_links essb_counters essb_displayed_top essb_share essb_template_grey-round-retina essb_2145068308 print-no" id="essb_displayed_top_2145068308" data-essb-postid="3071" data-essb-position="top" data-essb-button-style="icon_hover" data-essb-template="grey-round-retina" data-essb-counter-pos="insidebeforename" data-essb-url="http://madeinbrazilmag.com/2017/10/vitor-dalmollin/" data-essb-twitter-url="http://madeinbrazilmag.com/2017/10/vitor-dalmollin/" data-essb-instance="2145068308"><ul class="essb_links_list essb_hide_name"><li class="essb_item essb_totalcount_item" style="display: none !important;" style="display: none !important;" data-counter-pos="insidebeforename"><span class="essb_totalcount essb_t_l" title="Total: "><span class="essb_total_text">Total: </span><span class="essb_t_nb">0</span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=http://madeinbrazilmag.com/2017/10/vitor-dalmollin/&t=Vitor+Dalmollin&redirect_uri=http://madeinbrazilmag.com?sharing-thankyou=yes" title="" onclick="essb_window(&#39;https://www.facebook.com/sharer/sharer.php?u=http://madeinbrazilmag.com/2017/10/vitor-dalmollin/&t=Vitor+Dalmollin&redirect_uri=http://madeinbrazilmag.com?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;2145068308&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name"><span class="essb_counter_insidebeforename" data-cnt="" style="display: none;">0</span>Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Vitor+Dalmollin&amp;url=http://madeinbrazilmag.com/2017/10/vitor-dalmollin/&amp;counturl=http://madeinbrazilmag.com/2017/10/vitor-dalmollin/&amp;related=madeinbrazilmag&amp;via=madeinbrazilmag&#39;,&#39;twitter&#39;,&#39;2145068308&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name"><span class="essb_counter_insidebeforename" data-cnt="" style="display: none;">0</span>Twitter</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://madeinbrazilmag.com/2017/10/vitor-dalmollin/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=http://madeinbrazilmag.com/2017/10/vitor-dalmollin/&#39;,&#39;google&#39;,&#39;2145068308&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name"><span class="essb_counter_insidebeforename" data-cnt="" style="display: none;">0</span>Google+</span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb_pinterest_picker(&#39;2145068308&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name"><span class="essb_counter_insidebeforename" data-cnt="" style="display: none;">0</span>Pinterest</span></a></li><li class="essb_item essb_link_tumblr nolightbox"> <a href="http://tumblr.com/share?s=&v=3&t=Vitor+Dalmollin&u=http%3A%2F%2Fmadeinbrazilmag.com%2F2017%2F10%2Fvitor-dalmollin%2F" title="" onclick="essb_window(&#39;http://tumblr.com/share?s=&v=3&t=Vitor+Dalmollin&u=http%3A%2F%2Fmadeinbrazilmag.com%2F2017%2F10%2Fvitor-dalmollin%2F&#39;,&#39;tumblr&#39;,&#39;2145068308&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_tumblr"></span><span class="essb_network_name">Tumblr</span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Vitor%20Dalmollin%20http%3A%2F%2Fmadeinbrazilmag.com%2F2017%2F10%2Fvitor-dalmollin%2F" title="" onclick="essb_tracking_only('', 'whatsapp', '2145068308', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">WhatsApp</span></a></li></ul></div><p>about</p>
  				</div>
  			</div>
  			
		  </div>
		</div>
		<!-- /Modal -->
		
		<!-- Modal ADvertise -->
		<div class="modal" id="modal-advertise" aria-hidden="true">
		  <div class="modal-dialog">
		    
		    <a href="#close" class="btn-close" aria-hidden="true"><i class="fa fa-close"></i></a>
		    
		    			
		    <div class="row xlarge wrap">
				<div class="large-12 columns">    
					<h2 class="font-bold uppercase">advertise</h2>
					<br/>
				</div>
		    </div>
		    
		    <div class="row xlarge wrap">
  				<div class="small-12 medium-12 columns">
					<div class="essb_links essb_counters essb_displayed_top essb_share essb_template_grey-round-retina essb_180363799 print-no" id="essb_displayed_top_180363799" data-essb-postid="3071" data-essb-position="top" data-essb-button-style="icon_hover" data-essb-template="grey-round-retina" data-essb-counter-pos="insidebeforename" data-essb-url="http://madeinbrazilmag.com/2017/10/vitor-dalmollin/" data-essb-twitter-url="http://madeinbrazilmag.com/2017/10/vitor-dalmollin/" data-essb-instance="180363799"><ul class="essb_links_list essb_hide_name"><li class="essb_item essb_totalcount_item" style="display: none !important;" style="display: none !important;" data-counter-pos="insidebeforename"><span class="essb_totalcount essb_t_l" title="Total: "><span class="essb_total_text">Total: </span><span class="essb_t_nb">0</span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=http://madeinbrazilmag.com/2017/10/vitor-dalmollin/&t=Vitor+Dalmollin&redirect_uri=http://madeinbrazilmag.com?sharing-thankyou=yes" title="" onclick="essb_window(&#39;https://www.facebook.com/sharer/sharer.php?u=http://madeinbrazilmag.com/2017/10/vitor-dalmollin/&t=Vitor+Dalmollin&redirect_uri=http://madeinbrazilmag.com?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;180363799&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name"><span class="essb_counter_insidebeforename" data-cnt="" style="display: none;">0</span>Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Vitor+Dalmollin&amp;url=http://madeinbrazilmag.com/2017/10/vitor-dalmollin/&amp;counturl=http://madeinbrazilmag.com/2017/10/vitor-dalmollin/&amp;related=madeinbrazilmag&amp;via=madeinbrazilmag&#39;,&#39;twitter&#39;,&#39;180363799&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name"><span class="essb_counter_insidebeforename" data-cnt="" style="display: none;">0</span>Twitter</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://madeinbrazilmag.com/2017/10/vitor-dalmollin/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=http://madeinbrazilmag.com/2017/10/vitor-dalmollin/&#39;,&#39;google&#39;,&#39;180363799&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name"><span class="essb_counter_insidebeforename" data-cnt="" style="display: none;">0</span>Google+</span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb_pinterest_picker(&#39;180363799&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name"><span class="essb_counter_insidebeforename" data-cnt="" style="display: none;">0</span>Pinterest</span></a></li><li class="essb_item essb_link_tumblr nolightbox"> <a href="http://tumblr.com/share?s=&v=3&t=Vitor+Dalmollin&u=http%3A%2F%2Fmadeinbrazilmag.com%2F2017%2F10%2Fvitor-dalmollin%2F" title="" onclick="essb_window(&#39;http://tumblr.com/share?s=&v=3&t=Vitor+Dalmollin&u=http%3A%2F%2Fmadeinbrazilmag.com%2F2017%2F10%2Fvitor-dalmollin%2F&#39;,&#39;tumblr&#39;,&#39;180363799&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_tumblr"></span><span class="essb_network_name">Tumblr</span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Vitor%20Dalmollin%20http%3A%2F%2Fmadeinbrazilmag.com%2F2017%2F10%2Fvitor-dalmollin%2F" title="" onclick="essb_tracking_only('', 'whatsapp', '180363799', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">WhatsApp</span></a></li></ul></div><p>For advertising rates and special projects, please contact us at contact@madeinbrazilmag.com.</p>
  				</div>
  			</div>
  			
		  </div>
		</div>
		<!-- /Modal -->
		
		<!-- Modal Contribute -->
		<div class="modal" id="modal-contribute" aria-hidden="true">
		  <div class="modal-dialog">
		    
		    <a href="#close" class="btn-close" aria-hidden="true"><i class="fa fa-close"></i></a>
		    
		    			
		    <div class="row xlarge wrap">
				<div class="large-12 columns">    
					<h2 class="font-bold uppercase">contribute</h2>
					<br/>
				</div>
		    </div>
		    
		    <div class="row xlarge wrap">
  				<div class="small-12 medium-12 columns">
					<div class="essb_links essb_counters essb_displayed_top essb_share essb_template_grey-round-retina essb_1551867589 print-no" id="essb_displayed_top_1551867589" data-essb-postid="3071" data-essb-position="top" data-essb-button-style="icon_hover" data-essb-template="grey-round-retina" data-essb-counter-pos="insidebeforename" data-essb-url="http://madeinbrazilmag.com/2017/10/vitor-dalmollin/" data-essb-twitter-url="http://madeinbrazilmag.com/2017/10/vitor-dalmollin/" data-essb-instance="1551867589"><ul class="essb_links_list essb_hide_name"><li class="essb_item essb_totalcount_item" style="display: none !important;" style="display: none !important;" data-counter-pos="insidebeforename"><span class="essb_totalcount essb_t_l" title="Total: "><span class="essb_total_text">Total: </span><span class="essb_t_nb">0</span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=http://madeinbrazilmag.com/2017/10/vitor-dalmollin/&t=Vitor+Dalmollin&redirect_uri=http://madeinbrazilmag.com?sharing-thankyou=yes" title="" onclick="essb_window(&#39;https://www.facebook.com/sharer/sharer.php?u=http://madeinbrazilmag.com/2017/10/vitor-dalmollin/&t=Vitor+Dalmollin&redirect_uri=http://madeinbrazilmag.com?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;1551867589&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name"><span class="essb_counter_insidebeforename" data-cnt="" style="display: none;">0</span>Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Vitor+Dalmollin&amp;url=http://madeinbrazilmag.com/2017/10/vitor-dalmollin/&amp;counturl=http://madeinbrazilmag.com/2017/10/vitor-dalmollin/&amp;related=madeinbrazilmag&amp;via=madeinbrazilmag&#39;,&#39;twitter&#39;,&#39;1551867589&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name"><span class="essb_counter_insidebeforename" data-cnt="" style="display: none;">0</span>Twitter</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://madeinbrazilmag.com/2017/10/vitor-dalmollin/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=http://madeinbrazilmag.com/2017/10/vitor-dalmollin/&#39;,&#39;google&#39;,&#39;1551867589&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name"><span class="essb_counter_insidebeforename" data-cnt="" style="display: none;">0</span>Google+</span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb_pinterest_picker(&#39;1551867589&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name"><span class="essb_counter_insidebeforename" data-cnt="" style="display: none;">0</span>Pinterest</span></a></li><li class="essb_item essb_link_tumblr nolightbox"> <a href="http://tumblr.com/share?s=&v=3&t=Vitor+Dalmollin&u=http%3A%2F%2Fmadeinbrazilmag.com%2F2017%2F10%2Fvitor-dalmollin%2F" title="" onclick="essb_window(&#39;http://tumblr.com/share?s=&v=3&t=Vitor+Dalmollin&u=http%3A%2F%2Fmadeinbrazilmag.com%2F2017%2F10%2Fvitor-dalmollin%2F&#39;,&#39;tumblr&#39;,&#39;1551867589&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_tumblr"></span><span class="essb_network_name">Tumblr</span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Vitor%20Dalmollin%20http%3A%2F%2Fmadeinbrazilmag.com%2F2017%2F10%2Fvitor-dalmollin%2F" title="" onclick="essb_tracking_only('', 'whatsapp', '1551867589', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">WhatsApp</span></a></li></ul></div><p>For submissions, please email us at contact@madeinbrazilmag.com.</p>
  				</div>
  			</div>
  			
		  </div>
		</div>
		<!-- /Modal -->
		
		<!-- Modal Disclaimer -->
		<div class="modal" id="modal-disclaimer" aria-hidden="true">
		  <div class="modal-dialog">
		    
		    <a href="#close" class="btn-close" aria-hidden="true"><i class="fa fa-close"></i></a>
		    
		    			
		    <div class="row xlarge wrap">
				<div class="large-12 columns">    
					<h2 class="font-bold uppercase">terms & conditions</h2>
					<br/>
				</div>
		    </div>
		    
		    <div class="row xlarge wrap">
  				<div class="small-12 medium-12 columns">
					<div class="essb_links essb_counters essb_displayed_top essb_share essb_template_grey-round-retina essb_155072623 print-no" id="essb_displayed_top_155072623" data-essb-postid="3071" data-essb-position="top" data-essb-button-style="icon_hover" data-essb-template="grey-round-retina" data-essb-counter-pos="insidebeforename" data-essb-url="http://madeinbrazilmag.com/2017/10/vitor-dalmollin/" data-essb-twitter-url="http://madeinbrazilmag.com/2017/10/vitor-dalmollin/" data-essb-instance="155072623"><ul class="essb_links_list essb_hide_name"><li class="essb_item essb_totalcount_item" style="display: none !important;" style="display: none !important;" data-counter-pos="insidebeforename"><span class="essb_totalcount essb_t_l" title="Total: "><span class="essb_total_text">Total: </span><span class="essb_t_nb">0</span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=http://madeinbrazilmag.com/2017/10/vitor-dalmollin/&t=Vitor+Dalmollin&redirect_uri=http://madeinbrazilmag.com?sharing-thankyou=yes" title="" onclick="essb_window(&#39;https://www.facebook.com/sharer/sharer.php?u=http://madeinbrazilmag.com/2017/10/vitor-dalmollin/&t=Vitor+Dalmollin&redirect_uri=http://madeinbrazilmag.com?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;155072623&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name"><span class="essb_counter_insidebeforename" data-cnt="" style="display: none;">0</span>Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Vitor+Dalmollin&amp;url=http://madeinbrazilmag.com/2017/10/vitor-dalmollin/&amp;counturl=http://madeinbrazilmag.com/2017/10/vitor-dalmollin/&amp;related=madeinbrazilmag&amp;via=madeinbrazilmag&#39;,&#39;twitter&#39;,&#39;155072623&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name"><span class="essb_counter_insidebeforename" data-cnt="" style="display: none;">0</span>Twitter</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://madeinbrazilmag.com/2017/10/vitor-dalmollin/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=http://madeinbrazilmag.com/2017/10/vitor-dalmollin/&#39;,&#39;google&#39;,&#39;155072623&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name"><span class="essb_counter_insidebeforename" data-cnt="" style="display: none;">0</span>Google+</span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb_pinterest_picker(&#39;155072623&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name"><span class="essb_counter_insidebeforename" data-cnt="" style="display: none;">0</span>Pinterest</span></a></li><li class="essb_item essb_link_tumblr nolightbox"> <a href="http://tumblr.com/share?s=&v=3&t=Vitor+Dalmollin&u=http%3A%2F%2Fmadeinbrazilmag.com%2F2017%2F10%2Fvitor-dalmollin%2F" title="" onclick="essb_window(&#39;http://tumblr.com/share?s=&v=3&t=Vitor+Dalmollin&u=http%3A%2F%2Fmadeinbrazilmag.com%2F2017%2F10%2Fvitor-dalmollin%2F&#39;,&#39;tumblr&#39;,&#39;155072623&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_tumblr"></span><span class="essb_network_name">Tumblr</span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Vitor%20Dalmollin%20http%3A%2F%2Fmadeinbrazilmag.com%2F2017%2F10%2Fvitor-dalmollin%2F" title="" onclick="essb_tracking_only('', 'whatsapp', '155072623', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">WhatsApp</span></a></li></ul></div>  				</div>
  			</div>
  			
		  </div>
		</div>
		<!-- /Modal -->
		
		
		<input style="display:none;" id="home_url" type="hidden" value="http://madeinbrazilmag.com/" />
		
		
		<div data-magellan-destination="top"><a name="top"></a></div>
	  <div class="off-canvas-wrap" data-offcanvas>
	    <div class="inner-wrap">
	      <aside class="right-off-canvas-menu">
	        <ul class="off-canvas-list">
	          	          <li><a href="http://madeinbrazilmag.com/">home</a></li>
	          <li class="has-submenu"><a>browse</a>
	            <ul class="right-submenu">
	              <li class="back"><a href="#">back</a></li>
								<li><a href="http://madeinbrazilmag.com/az/">a-z</a></li>
																<li><a href="http://madeinbrazilmag.com/category/campaigns">campaigns</a></li>
													<li><a href="http://madeinbrazilmag.com/category/editorials">editorials</a></li>
													<li><a href="http://madeinbrazilmag.com/category/fashion">fashion</a></li>
													<li><a href="http://madeinbrazilmag.com/category/models">models</a></li>
													<li><a href="http://madeinbrazilmag.com/category/new-faces">new faces</a></li>
													<li><a href="http://madeinbrazilmag.com/category/profiles">profiles</a></li>
													<li><a href="http://madeinbrazilmag.com/category/runway">runway</a></li>
													<li><a href="http://madeinbrazilmag.com/category/travel">travel</a></li>
													<li><a href="http://madeinbrazilmag.com/category/video">video</a></li>
						            </ul>
	          </li>
	          <li><a href="http://madeinbrazilmag.com/magazines/">magazine</a></li>
	          <li><a href="http://madeinbrazilmag.com/made-in-brazil-shop/">shop</a></li>
	          <li><a href="#" class="menu_contato">contact</a></li>
	          <li><a href="https://www.facebook.com/Made-In-Brazil-44180958571/" target="_blank">facebook</a></li>
	          <li><a href="https://instagram.com/madeinbrazil/">instagram</a></li>
	        </ul>
	      </aside>
	      <section class="main-section">

					
	        <header class=" control-height" > <!-- IMPORTANT: control background-position via WORDPRESS -->
	          
	          			  
	          
	          <div data-magellan-expedition="fixed">
	            <div class="row xlarge">
	              <!-- nav -->
	              <div class="small-4 large-push-5 medium-push-4 large-7 medium-8 columns header-nav">
	                <nav>
	                  <ul class="inline-list hide-for-small right social-list">
	                    <li><a class="link_busca" href="javascript:void(0);"><i class="fa fa-search"></i></a></li>
	                    <li><a href="https://www.facebook.com/Made-In-Brazil-44180958571/" target="_blank"><i class="fa fa-facebook"></i></a></li>
	                    <li><a href="https://instagram.com/madeinbrazil/" target="_blank"><i class="fa fa-instagram"></i></a></li>
	                    
	                  </ul>

	                  <ul class="main-nav">
	                    <li data-magellan-arrival="models" class="has-submenu-custom menu_index"><a class="menu_index_link">browse</a>
	                      <ul>
	                        <li><a href="http://madeinbrazilmag.com/az/">a-z</a></li>
														<li><a href="http://madeinbrazilmag.com/category/campaigns">campaigns</a></li>
														<li><a href="http://madeinbrazilmag.com/category/editorials">editorials</a></li>
														<li><a href="http://madeinbrazilmag.com/category/fashion">fashion</a></li>
														<li><a href="http://madeinbrazilmag.com/category/models">models</a></li>
														<li><a href="http://madeinbrazilmag.com/category/new-faces">new faces</a></li>
														<li><a href="http://madeinbrazilmag.com/category/profiles">profiles</a></li>
														<li><a href="http://madeinbrazilmag.com/category/runway">runway</a></li>
														<li><a href="http://madeinbrazilmag.com/category/travel">travel</a></li>
														<li><a href="http://madeinbrazilmag.com/category/video">video</a></li>
								                      </ul>
	                    </li>
	                    <li class=""><a class="menu_magazine_link" href="http://madeinbrazilmag.com/magazines/">magazine</a></li>
	                    <li class=""><a href="http://madeinbrazilmag.com/made-in-brazil-shop/">shop</a></li>
	                    <li class=""><a href="#" class="menu_contato">contact</a></li>
	                  </ul>
	                  <a class="right-off-canvas-toggle show-for-small-only" href="#"><i class="fa fa-bars"></i></a>
	                </nav>
	              </div>
	              <!-- logo -->
	              <div class="small-8 large-pull-7 medium-pull-8 medium-4 large-5 columns header-logo">
	                <h1 class="font-bold-condensed" data-magellan-arrival="top"><a href="http://madeinbrazilmag.com/">MADE IN BRAZIL</a></h1>
	              </div>
	            </div>
	          </div>
			  
			  

<section class="single">
	<article id="post-3071">
		<div class="row xlarge">
			<div class="small-12 columns">

							
				<div class="row xlarge post_titulo">
					<div class="small-10 columns">
						<!-- post title -->
						<h1 class="font-bold">Vitor Dalmollin<br />
photography by Cristiano Madureira</h1>
						<!-- /post title -->
					</div>
					<div class="small-2 columns text-right post_data">

						<time style="margin-top: 5px;" datetime="2017-10-20 16:47">
							10.20.2017						</time>
					</div>
				</div>
				
				<script>
					jQuery(document).ready(function() {
						
						//setTimeout(function() {
							var altura= jQuery(".post_titulo h1").height();
							
							jQuery(".post_data").height(altura);
							
							jQuery(".post_data").fadeIn('fast');
						//}, 800);
						
					});
				</script>
				
			<div class="essb_links essb_counters essb_displayed_top essb_share essb_template_grey-round-retina essb_237581160 print-no" id="essb_displayed_top_237581160" data-essb-postid="3071" data-essb-position="top" data-essb-button-style="icon_hover" data-essb-template="grey-round-retina" data-essb-counter-pos="insidebeforename" data-essb-url="http://madeinbrazilmag.com/2017/10/vitor-dalmollin/" data-essb-twitter-url="http://madeinbrazilmag.com/2017/10/vitor-dalmollin/" data-essb-instance="237581160"><ul class="essb_links_list essb_hide_name"><li class="essb_item essb_totalcount_item" style="display: none !important;" style="display: none !important;" data-counter-pos="insidebeforename"><span class="essb_totalcount essb_t_l" title="Total: "><span class="essb_total_text">Total: </span><span class="essb_t_nb">0</span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=http://madeinbrazilmag.com/2017/10/vitor-dalmollin/&t=Vitor+Dalmollin&redirect_uri=http://madeinbrazilmag.com?sharing-thankyou=yes" title="" onclick="essb_window(&#39;https://www.facebook.com/sharer/sharer.php?u=http://madeinbrazilmag.com/2017/10/vitor-dalmollin/&t=Vitor+Dalmollin&redirect_uri=http://madeinbrazilmag.com?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;237581160&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name"><span class="essb_counter_insidebeforename" data-cnt="" style="display: none;">0</span>Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Vitor+Dalmollin&amp;url=http://madeinbrazilmag.com/2017/10/vitor-dalmollin/&amp;counturl=http://madeinbrazilmag.com/2017/10/vitor-dalmollin/&amp;related=madeinbrazilmag&amp;via=madeinbrazilmag&#39;,&#39;twitter&#39;,&#39;237581160&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name"><span class="essb_counter_insidebeforename" data-cnt="" style="display: none;">0</span>Twitter</span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://madeinbrazilmag.com/2017/10/vitor-dalmollin/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=http://madeinbrazilmag.com/2017/10/vitor-dalmollin/&#39;,&#39;google&#39;,&#39;237581160&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name"><span class="essb_counter_insidebeforename" data-cnt="" style="display: none;">0</span>Google+</span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb_pinterest_picker(&#39;237581160&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name"><span class="essb_counter_insidebeforename" data-cnt="" style="display: none;">0</span>Pinterest</span></a></li><li class="essb_item essb_link_tumblr nolightbox"> <a href="http://tumblr.com/share?s=&v=3&t=Vitor+Dalmollin&u=http%3A%2F%2Fmadeinbrazilmag.com%2F2017%2F10%2Fvitor-dalmollin%2F" title="" onclick="essb_window(&#39;http://tumblr.com/share?s=&v=3&t=Vitor+Dalmollin&u=http%3A%2F%2Fmadeinbrazilmag.com%2F2017%2F10%2Fvitor-dalmollin%2F&#39;,&#39;tumblr&#39;,&#39;237581160&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_tumblr"></span><span class="essb_network_name">Tumblr</span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Vitor%20Dalmollin%20http%3A%2F%2Fmadeinbrazilmag.com%2F2017%2F10%2Fvitor-dalmollin%2F" title="" onclick="essb_tracking_only('', 'whatsapp', '237581160', true);" target="_self" rel="nofollow" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">WhatsApp</span></a></li></ul></div><p><img class="aligncenter size-full wp-image-3072" src="http://madeinbrazilblog-site.s3.amazonaws.com/wp-content/uploads/2017/10/102017_01.jpg" alt="" srcset="http://madeinbrazilblog-site.s3.amazonaws.com/wp-content/uploads/2017/10/102017_01.jpg 1920w, http://madeinbrazilblog-site.s3.amazonaws.com/wp-content/uploads/2017/10/102017_01-1500x1000.jpg 1500w, http://madeinbrazilblog-site.s3.amazonaws.com/wp-content/uploads/2017/10/102017_01-100x67.jpg 100w, http://madeinbrazilblog-site.s3.amazonaws.com/wp-content/uploads/2017/10/102017_01-272x182.jpg 272w" sizes="(max-width: 1920px) 100vw, 1920px" /></p>
<p><img class="aligncenter size-full wp-image-3073" src="http://madeinbrazilblog-site.s3.amazonaws.com/wp-content/uploads/2017/10/102017_02.jpg" alt="" srcset="http://madeinbrazilblog-site.s3.amazonaws.com/wp-content/uploads/2017/10/102017_02.jpg 1920w, http://madeinbrazilblog-site.s3.amazonaws.com/wp-content/uploads/2017/10/102017_02-1500x1113.jpg 1500w, http://madeinbrazilblog-site.s3.amazonaws.com/wp-content/uploads/2017/10/102017_02-100x74.jpg 100w" sizes="(max-width: 1920px) 100vw, 1920px" /></p>
<p><img class="aligncenter size-full wp-image-3074" src="http://madeinbrazilblog-site.s3.amazonaws.com/wp-content/uploads/2017/10/102017_03.jpg" alt="" srcset="http://madeinbrazilblog-site.s3.amazonaws.com/wp-content/uploads/2017/10/102017_03.jpg 1920w, http://madeinbrazilblog-site.s3.amazonaws.com/wp-content/uploads/2017/10/102017_03-1000x1500.jpg 1000w, http://madeinbrazilblog-site.s3.amazonaws.com/wp-content/uploads/2017/10/102017_03-1333x2000.jpg 1333w, http://madeinbrazilblog-site.s3.amazonaws.com/wp-content/uploads/2017/10/102017_03-67x100.jpg 67w" sizes="(max-width: 1920px) 100vw, 1920px" /></p>
<p><img class="aligncenter size-full wp-image-3075" src="http://madeinbrazilblog-site.s3.amazonaws.com/wp-content/uploads/2017/10/102017_04.jpg" alt="" srcset="http://madeinbrazilblog-site.s3.amazonaws.com/wp-content/uploads/2017/10/102017_04.jpg 1920w, http://madeinbrazilblog-site.s3.amazonaws.com/wp-content/uploads/2017/10/102017_04-1500x1113.jpg 1500w, http://madeinbrazilblog-site.s3.amazonaws.com/wp-content/uploads/2017/10/102017_04-100x74.jpg 100w" sizes="(max-width: 1920px) 100vw, 1920px" /></p>
<p><img class="aligncenter size-full wp-image-3076" src="http://madeinbrazilblog-site.s3.amazonaws.com/wp-content/uploads/2017/10/102017_05.jpg" alt="" srcset="http://madeinbrazilblog-site.s3.amazonaws.com/wp-content/uploads/2017/10/102017_05.jpg 1920w, http://madeinbrazilblog-site.s3.amazonaws.com/wp-content/uploads/2017/10/102017_05-1500x1113.jpg 1500w, http://madeinbrazilblog-site.s3.amazonaws.com/wp-content/uploads/2017/10/102017_05-100x74.jpg 100w" sizes="(max-width: 1920px) 100vw, 1920px" /></p>
<p><img class="aligncenter size-full wp-image-3077" src="http://madeinbrazilblog-site.s3.amazonaws.com/wp-content/uploads/2017/10/102017_06.jpg" alt="" srcset="http://madeinbrazilblog-site.s3.amazonaws.com/wp-content/uploads/2017/10/102017_06.jpg 1920w, http://madeinbrazilblog-site.s3.amazonaws.com/wp-content/uploads/2017/10/102017_06-1500x1000.jpg 1500w, http://madeinbrazilblog-site.s3.amazonaws.com/wp-content/uploads/2017/10/102017_06-100x67.jpg 100w, http://madeinbrazilblog-site.s3.amazonaws.com/wp-content/uploads/2017/10/102017_06-272x182.jpg 272w" sizes="(max-width: 1920px) 100vw, 1920px" /></p>
<p><img class="aligncenter size-full wp-image-3078" src="http://madeinbrazilblog-site.s3.amazonaws.com/wp-content/uploads/2017/10/102017_07.jpg" alt="" srcset="http://madeinbrazilblog-site.s3.amazonaws.com/wp-content/uploads/2017/10/102017_07.jpg 1920w, http://madeinbrazilblog-site.s3.amazonaws.com/wp-content/uploads/2017/10/102017_07-1500x1113.jpg 1500w, http://madeinbrazilblog-site.s3.amazonaws.com/wp-content/uploads/2017/10/102017_07-100x74.jpg 100w" sizes="(max-width: 1920px) 100vw, 1920px" /></p>
<p><img class="aligncenter size-full wp-image-3079" src="http://madeinbrazilblog-site.s3.amazonaws.com/wp-content/uploads/2017/10/102017_08.jpg" alt="" srcset="http://madeinbrazilblog-site.s3.amazonaws.com/wp-content/uploads/2017/10/102017_08.jpg 1920w, http://madeinbrazilblog-site.s3.amazonaws.com/wp-content/uploads/2017/10/102017_08-1000x1500.jpg 1000w, http://madeinbrazilblog-site.s3.amazonaws.com/wp-content/uploads/2017/10/102017_08-1333x2000.jpg 1333w, http://madeinbrazilblog-site.s3.amazonaws.com/wp-content/uploads/2017/10/102017_08-67x100.jpg 67w" sizes="(max-width: 1920px) 100vw, 1920px" /></p>
<p><img class="aligncenter size-full wp-image-3080" src="http://madeinbrazilblog-site.s3.amazonaws.com/wp-content/uploads/2017/10/102017_09.jpg" alt="" srcset="http://madeinbrazilblog-site.s3.amazonaws.com/wp-content/uploads/2017/10/102017_09.jpg 1920w, http://madeinbrazilblog-site.s3.amazonaws.com/wp-content/uploads/2017/10/102017_09-1500x1000.jpg 1500w, http://madeinbrazilblog-site.s3.amazonaws.com/wp-content/uploads/2017/10/102017_09-100x67.jpg 100w, http://madeinbrazilblog-site.s3.amazonaws.com/wp-content/uploads/2017/10/102017_09-272x182.jpg 272w" sizes="(max-width: 1920px) 100vw, 1920px" /></p>
<p>MODEL: VITOR DALMOLLIN<br />
AGENCY: MEGA MODEL<br />
PHOTOGRAPHER: CRISTIANO MADUREIRA</p>

						</div>
		</div>
		<br/>
		
		
				
		<div class="row xlarge">
			<div class="small-12 medium-12 large-12 columns menor grey text-left">
				<div class="essb-like "><div class="essb-like-facebook essb-block essb-noskin"><div style="display: inline-block; height: 24px; max-height: 24px; vertical-align: top;;"><div class="fb-like" data-href="http://madeinbrazilmag.com/2017/10/vitor-dalmollin/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false" data-width="292" style="vertical-align: top; zoom: 1;display: inline;"></div></div></div><div class="essb-like-twitter essb-block essb-noskin"><a href="https://twitter.com/share" class="twitter-share-button" data-via="madeinbrazilmag" data-lang="en"  data-text="" data-url="http://madeinbrazilmag.com/2017/10/vitor-dalmollin/">Tweeter</a></div><div class="essb-like-google essb-block essb-noskin"><div class="g-plusone" data-size="medium" data-href="http://madeinbrazilmag.com/2017/10/vitor-dalmollin/" ></div></div><div class="essb-like-pin essb-block essb-noskin"><a href="//www.pinterest.com/pin/create/button/" data-pin-do="buttonBookmark" ><img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" /></a></div></div>			</div>
		</div>
		
		<div class="row xlarge">
			<div class="small-12 medium-12 large-12 columns menor grey text-left">
				BROWSE: <a href="http://madeinbrazilmag.com/category/models/" rel="tag">models</a>,
				<a href="http://madeinbrazilmag.com/tag/cristiano-madureira/" rel="tag">cristiano madureira</a>, <a href="http://madeinbrazilmag.com/tag/mega-model/" rel="tag">mega model</a>, <a href="http://madeinbrazilmag.com/tag/vitor-dalmollin/" rel="tag">vitor dalmollin</a>			</div>
		</div>
		<br/><br/>
		
		
		<div class="row xlarge nav">
			<div class="small-12 medium-12 columns nav_arrows">
				<br/>
				<div class="nav_arrows_left"> <a href="http://madeinbrazilmag.com/2017/10/sostenes/"><img src="http://madeinbrazilmag.com/wp-content/themes/mib/images/left-arrow.svg" border="0" /> PREVIOUS</a></div>
				
				<div class="nav_arrows_right text-right"></div>
			</div>
		</div>
		
	
	
	</article>
</section>
					<footer>
						<div class="row xlarge">
							<div class="columns large-9 medium-9 small-12">
								
								<ul id="menu-footer" class=""><li id="menu-item-197" class="menu_about menu-item menu-item-type-custom menu-item-object-custom menu-item-197"><a href="#">about</a></li>
<li id="menu-item-1418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1418"><a href="http://madeinbrazilmag.com/made-in-brazil-shop/">shop</a></li>
<li id="menu-item-198" class="menu_advertise menu-item menu-item-type-custom menu-item-object-custom menu-item-198"><a href="#">advertise</a></li>
<li id="menu-item-199" class="menu_contribute menu-item menu-item-type-custom menu-item-object-custom menu-item-199"><a href="#">contribute</a></li>
<li id="menu-item-1413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1413"><a href="http://madeinbrazilmag.com/terms-and-conditions/">terms &#038; conditions</a></li>
</ul>								
								<div class="by">
									all content copyright &copy; Made In Brazil 2017 or their respective owners where indicated. site by <a href="http://intelio.com.br/trabalhos/?utm_source=madeinbrazilblog&utm_campaign=by&utm_source=footer" target="_blank">intelio</a>
								</div>
								
							</div>
							<div class="columns large-3 medium-3 small-12">
																	<div style="margin-top:-16px;" id="primary-sidebar" class="primary-sidebar widget-area" role="complementary">
										<div class="essbfc-container essbfc-col-2 essbfc-template-grey"><ul><li class="essbfc-facebook"><a href="https://www.facebook.com/madeinbrazilmagazine" target="_blank" rel="nofollow"><div class="essbfc-network"><i class="essbfc-icon essbfc-icon-facebook"></i><span class="essbfc-followers-count">70.6k</span><span class="essbfc-followers-text">Fans</span></div></a></li><li class="essbfc-instagram"><a href="http://instagram.com/madeinbrazil" target="_blank" rel="nofollow"><div class="essbfc-network"><i class="essbfc-icon essbfc-icon-instagram"></i><span class="essbfc-followers-count">110k</span><span class="essbfc-followers-text">Followers</span></div></a></li></ul></div>									</div><!-- #primary-sidebar -->
															</div>
						</div>
					</footer>
					
				</section>
				
				<a class="exit-off-canvas"></a>
			</div>
		</div>
		<script type="text/javascript">
var recaptchaWidgets = [];
var recaptchaCallback = function() {
	var forms = document.getElementsByTagName( 'form' );
	var pattern = /(^|\s)g-recaptcha(\s|$)/;

	for ( var i = 0; i < forms.length; i++ ) {
		var divs = forms[ i ].getElementsByTagName( 'div' );

		for ( var j = 0; j < divs.length; j++ ) {
			var sitekey = divs[ j ].getAttribute( 'data-sitekey' );

			if ( divs[ j ].className && divs[ j ].className.match( pattern ) && sitekey ) {
				var params = {
					'sitekey': sitekey,
					'type': divs[ j ].getAttribute( 'data-type' ),
					'size': divs[ j ].getAttribute( 'data-size' ),
					'theme': divs[ j ].getAttribute( 'data-theme' ),
					'badge': divs[ j ].getAttribute( 'data-badge' ),
					'tabindex': divs[ j ].getAttribute( 'data-tabindex' )
				};

				var callback = divs[ j ].getAttribute( 'data-callback' );

				if ( callback && 'function' == typeof window[ callback ] ) {
					params[ 'callback' ] = window[ callback ];
				}

				var expired_callback = divs[ j ].getAttribute( 'data-expired-callback' );

				if ( expired_callback && 'function' == typeof window[ expired_callback ] ) {
					params[ 'expired-callback' ] = window[ expired_callback ];
				}

				var widget_id = grecaptcha.render( divs[ j ], params );
				recaptchaWidgets.push( widget_id );
				break;
			}
		}
	}
}

document.addEventListener( 'wpcf7submit', function( event ) {
	switch ( event.detail.status ) {
		case 'spam':
		case 'mail_sent':
		case 'mail_failed':
			for ( var i = 0; i < recaptchaWidgets.length; i++ ) {
				grecaptcha.reset( recaptchaWidgets[ i ] );
			}
	}
}, false );
</script>
<div id="su-footer-links" style="text-align: center;"></div><script type='text/javascript' src='http://madeinbrazilblog-site.s3.amazonaws.com/wp-includes/js/comment-reply.min.js.gzip?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/madeinbrazilmag.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://madeinbrazilmag.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/madeinbrazilmag.com\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://madeinbrazilmag.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='http://madeinbrazilmag.com/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript' src='http://madeinbrazilblog-site.s3.amazonaws.com/wp-includes/js/wp-embed.min.js.gzip?ver=4.8'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=recaptchaCallback&#038;render=explicit&#038;ver=2.0'></script>
<link rel="stylesheet" id="essb-cct-style"  href="http://madeinbrazilmag.com/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css" type="text/css" media="all" /><link rel="stylesheet" id="essb-social-like-shortcode-css"  href="http://madeinbrazilmag.com/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-social-like-buttons.css" type="text/css" media="all" /><div id="fb-root"></div>
	<script>(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) return;
	js = d.createElement(s); js.id = id; 
	js.src = "//connect.facebook.net/en_US/sdk.js#version=v2.6&xfbml=1"
	fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
	<script type="text/javascript">
	(function() {
	var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	po.src = 'https://apis.google.com/js/platform.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script>
	<script type="text/javascript">
	(function() {
	var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
	po.src = '//assets.pinterest.com/js/pinit.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
})();
</script><script type="text/javascript">var essb_handle_stats = function(oService, oPostID, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_postion = jQuery(element).attr("data-essb-position") || ""; var instance_template = jQuery(element).attr("data-essb-template") || ""; var instance_button = jQuery(element).attr("data-essb-button-style") || ""; var instance_counters = jQuery(element).hasClass("essb_counters") ? true : false; var instance_nostats = jQuery(element).hasClass("essb_nostats") ? true : false; if (instance_nostats) { return; } var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': oPostID, 'service': oService, 'template': instance_template, 'mobile': instance_mobile, 'position': instance_postion, 'button': instance_button, 'counter': instance_counters, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } };var essb_window = function(oUrl, oService, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_post_id = jQuery(element).attr("data-essb-postid") || ""; var instance_position = jQuery(element).attr("data-essb-position") || ""; var wnd; var w = 800 ; var h = 500; if (oService == "twitter") { w = 500; h= 300; } var left = (screen.width/2)-(w/2); var top = (screen.height/2)-(h/2); if (oService == "twitter") { wnd = window.open( oUrl, "essb_share_window", "height=300,width=500,resizable=1,scrollbars=yes,top="+top+",left="+left ); } else { wnd = window.open( oUrl, "essb_share_window", "height=500,width=800,resizable=1,scrollbars=yes,top="+top+",left="+left ); } if (typeof(essb_settings) != "undefined") { if (essb_settings.essb3_stats) { if (typeof(essb_handle_stats) != "undefined") { essb_handle_stats(oService, instance_post_id, oInstance); } } if (essb_settings.essb3_ga) { essb_ga_tracking(oService, oUrl, instance_position); } } essb_self_postcount(oService, instance_post_id); if (typeof(essb_abtesting_logger) != "undefined") { essb_abtesting_logger(oService, instance_post_id, oInstance); } var pollTimer = window.setInterval(function() { if (wnd.closed !== false) { window.clearInterval(pollTimer); essb_smart_onclose_events(oService, instance_post_id); } }, 200); }; var essb_self_postcount = function(oService, oCountID) { if (typeof(essb_settings) != "undefined") { oCountID = String(oCountID); jQuery.post(essb_settings.ajax_url, { 'action': 'essb_self_postcount', 'post_id': oCountID, 'service': oService, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } }; var essb_smart_onclose_events = function(oService, oPostID) { if (oService == "subscribe" || oService == "comments") return; if (typeof (essbasc_popup_show) == 'function') { essbasc_popup_show(); } if (typeof essb_acs_code == 'function') { essb_acs_code(oService, oPostID); } if (typeof(after_share_easyoptin) != "undefined") { essb_toggle_subscribe(after_share_easyoptin); } }; var essb_tracking_only = function(oUrl, oService, oInstance, oAfterShare) { var element = jQuery('.essb_'+oInstance); if (oUrl == "") { oUrl = document.URL; } var instance_post_id = jQuery(element).attr("data-essb-postid") || ""; var instance_position = jQuery(element).attr("data-essb-position") || ""; if (typeof(essb_settings) != "undefined") { if (essb_settings.essb3_stats) { if (typeof(essb_handle_stats) != "undefined") { essb_handle_stats(oService, instance_post_id, oInstance); } } if (essb_settings.essb3_ga) { essb_ga_tracking(oService, oUrl, instance_position); } } essb_self_postcount(oService, instance_post_id); if (oAfterShare) { essb_smart_onclose_events(oService, instance_post_id); } }; var essb_pinterest_picker = function(oInstance) { essb_tracking_only('', 'pinterest', oInstance); var e=document.createElement('script'); e.setAttribute('type','text/javascript'); e.setAttribute('charset','UTF-8'); e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e); };var essb_ga_tracking = function(oService, oPosition, oURL) { var essb_ga_type = essb_settings.essb3_ga_mode; if ( 'ga' in window && window.ga !== undefined && typeof window.ga === 'function' ) { if (essb_ga_type == "extended") { ga('send', 'event', 'social', oService + ' ' + oPosition, oURL); } else { ga('send', 'event', 'social', oService, oURL); } } };</script>	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"17f98c4a8f","applicationID":"11756936","transactionName":"blcBbURUXEUFUE0KDlcdIlpCXF1YS0BQDQZVVw==","queueTime":0,"applicationTime":337,"atts":"QhACGwxOT0s=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Content Delivery Network via Amazon Web Services: S3: madeinbrazilblog-site.s3.amazonaws.com

 Served from: madeinbrazilmag.com @ 2017-10-21 02:58:14 by W3 Total Cache -->